Accedi
en

Lingua

  • en
  • de
  • fr
  • es
  • br
  • ru
  • jp
  • kr

Traduzione automatica

  • bg
  • cs
  • dk
  • gr
  • hu
  • il
  • it
  • pl
  • se
  • tr

Easy Redmine è compatibile con i plugin Redmine di terze parti?

Dipende da un particolare plugin. Tuttavia, la nostra esperienza mostra che funziona con plugin compatibili con le ultime versioni di Redmine. D'altra parte, una funzionalità completa con ogni plug-in rilasciato da terze parti non può essere garantita da parte nostra.

È possibile trovare un elenco di plugin testati e compatibili qui

Nota: ci teniamo aggiornati con gli ultimi aggiornamenti e rilasci di Redmine.

Prova Easy Redmine in una prova gratuita di 30 giorni

Backup giornaliero completo, protetto da SSL, nella tua area geografica